Перейти к содержанию

Группа в Telegram - https://t.me/peugeot_lab

Почистил Дроссель - Машина Теперь Не Едет Совсем ...


Leshek

Рекомендуемые сообщения

Вот сунуло меня сегодня 22.gif Короче отвернул эту байду, отчистил до блеска, привернул назад. Завёл машину, всё как всегда - обороты в норме. Закрыл в гараж, проехал задом 100 метров (всё нормально), что бы выехать из гаража - и на тебе: на торпеде загорелся восклицательный знак и надпись "ENG MAN SYSTEM ...", двигатель стал работать с оборотами 1200, реакции на педаль газа пропала. Пробовал по всякому инициализировать дроссель, а так же скидывать ошибку (P1160) - помогает ровно на минуту-две и дальше всё то-же самое. Подскажите, что делать? Можно как то это вылечить подручными средствами, без дилеров (их нет совсем в наших краях). Из подручных средств есть руки, ноутбук и диагностический провод ELM327. Жду дельных советов :)

peugeot-lab.net - пыж.JPG

Ссылка на комментарий
Поделиться на другие сайты

P1160 -Cистема впуска воздуха - расход воздуха неприемлем. Возможно нужно сделать адаптацию узла дроссельной заслонки если она с электроприводом, скорей всего во время чистки сбил.

Ссылка на комментарий
Поделиться на другие сайты

 Привет! Во первых как я понимаю дальше дросселя ты никуда не залез, во вторых там вроде сбивать нечего. Исходя из этого могу предположить, что неправильно узел установил (может между узлом дросселя и впускным коллектором подсос воздуха). На 607 например такое возможно через шланг адсорбера. Можно взять WD-40 завести машину и побрызгать в места соединения. 

Изменено пользователем Дымок
Ссылка на комментарий
Поделиться на другие сайты

Два раза сегодня снимал. Тоже была такая мысль что подсос идёт. Посмотрел - вроде б всё на месте, прокладка резиновая тоже не смята, ровная. А не может быть подсос через ось заслонки? Я знаю что этим грешат советские карбюраторы, когда их помоешь (смоешь нагар), через ось начинает идти подсос. Может и тут я смыл нагар и ... :(

Ссылка на комментарий
Поделиться на другие сайты